VLC for iOS 2.3.0 By VideoLAN (Support AC-3, E-AC-3 and MLP multi-channel audio codecs)

VLC for iOS 2.3.0 By VideoLAN (Support AC-3, E-AC-3 and MLP multi-channel audio codecs)

VLC for iOS 1

This app is designed for both iPhone and iPad.

Compatibility: Requires iOS 6.1 or later. Compatible with iPhone, iPad, and iPod touch.

[lo]VLC for iOS 2.3.0 By VideoLAN[/lo]

“VLC for iOS 2.3.0 By VideoLAN (Support AC-3, E-AC-3 and MLP multi-channel audio codecs)”的4个回复

发表评论

电子邮件地址不会被公开。 必填项已用*标注